loading...

Discussion on: Using Postman's CLI tool for API testing: newman

Collapse
scampiuk profile image
Chris Williams Author

Ahh so the Ubuntu snap is still installing 6.7.5 as the latest

Collapse
dannydainton profile image
Danny Dainton

Yeah, there's an open issue around that, you could do this instead to get the 7.8.0 version:

sudo snap switch --channel=candidate postman

sudo snap refresh postman