loading...

re: Arch Linux: package-query: error while loading shared libraries: libalpm.so.11 VIEW POST

FULL DISCUSSION
 

yaourt isn't maintain anymore. Do you plan to migrate to something else?

 

Yeah, I have yay just didn't use yet (yaourt was a bit simpler in daily use as for me).
But since the latest issue - yeah, also updated my alias and replaced yaourt with yay.

code of conduct - report abuse