DEV Community

loading...

Discussion on: Error [ERR_REQUIRE_ESM]: Must use import to load ES Module:

Collapse
seanolad profile image
Sean

I'm gonna give some advice, dev.to is mainly for sharing ideas and posts. Not for helping solve your problems, so for fast and efficient help I suggest going on stack overflow to see if someone has had the same problem as you. If not be the first to ask for help there and I guarantee you'll get an answer in 30 minutes. 😎 Hope you get a solution.

Forem Open with the Forem app