DEV Community

loading...

Discussion on: Install PHP 8 on AWS Amazon Linux 2

Collapse
malwarebo profile image
Irfan

You wouldn't have any warnings until you remove all the code which is not compatible with PHP 8.