loading...

Discussion on: Refactoring useState() To useReducer()

Collapse
m0nica profile image
Monica Powell Author

Thanks for the naming suggestion! I'm always trying to figure out how to name things better.