DEV Community

irsal-yunus
irsal-yunus

Posted on

missing dependencies

hi harsh,
may i know the dependencies used for reactjs?
i am using environment node js version v17.1.0 and yarn version yarn version v1.22.15
info Current version: 0.1.0 I found bugs

Discussion (1)

Collapse
link2twenty profile image
Andrew Bone

Hi, it looks like you meant to reply to someone but have made a whole post. To reply to a post you have to scroll down the the bottom of the page and you'll see an input box.