DEV Community

dongdongzhang
dongdongzhang

Posted on

npm depreacted problem

You will not install the deprecated version when you use npm install

However ,these only support >= npm verion 5.
So, it will not work on old nodejs version

Top comments (0)