re: CLI node package for caniuse VIEW POST

FULL DISCUSSION
 

any desire to create a linting package for compatibility with declared minimum versions of specific browsers ?
...or has this already been provided somewhere ?

code of conduct - report abuse