DEV Community 👩‍💻👨‍💻

Cover image for [Solved] Build failed due to use of deprecated Android v1 embedding
Adeleye Ayodeji
Adeleye Ayodeji

Posted on

[Solved] Build failed due to use of deprecated Android v1 embedding

Hey guys!
Have you been facing "Build failed due to use of deprecated Android v1 embedding"? then this video is for you.

Top comments (2)

Collapse
 
chandrashekharrajput profile image
Chandra Rajput

not solved

Collapse
 
adeleyeayodeji profile image
Adeleye Ayodeji

How did you implement it

Want to Create an Account?
Now it's your turn!
 
🗒 Share a tutorial
🤔 Reflect on your coding journey
❓ Ask a question

Create an account to join hundreds of thousands of DEV members on their journey.