DEV Community

Discussion on: Getting started with Rails 6.1, TailwindCSS JIT, Webpacker & PostCSS 8

Collapse
storrence88 profile image
Steven Torrence

I had this same issue however upgrading webpack-cli to 4.3.0 didn't work for me. I had to upgrade to 4.7.2 in order for it to run. Not sure why?