loading...

re: Expo SDK 38 is now available VIEW POST

TOP OF THREAD FULL DISCUSSION
re: As for now it is not, the most stable node is v12.18.1

No, it won't be supported, because uneven node versions never become LTS. The "less stable" (current) version of 14.x works fine with expo :)

Code of Conduct Report abuse