loading...

Discussion on: Fixing NPM Dependencies Vulnerabilities

Collapse
salothom profile image
Sarah Thompson

Is there a certain NPM or Node version requirement for the audit?