loading...

re: Expo SDK 38 is now available VIEW POST

FULL DISCUSSION
 

Can I use latest react version? 16.13.1.

expo upgrade bumped that only to 16.11

 

No. You can use 16.11.

Code of Conduct Report abuse