loading...

re: Expo SDK 38 is now available VIEW POST

TOP OF THREAD FULL DISCUSSION
re: I got the same warning. Did you find why it's happening?
 

A new update just released a few hours ago solve the problem.

Oh really? I just upgraded to SDK 38 just five minutes ago :(

npm install -g expo-cli

Code of Conduct Report abuse