DEV Community

Discussion on: Setup a Next.js project with PM2, Nginx and Yarn on Ubuntu 18.04

Collapse
mittalyashu profile image
Yashu Mittal • Edited on

In the recent version of pm2 (as of this date), you don't need to use --interpreter flag.

You can directly use pm2 start "yarn server".