DEV Community

Discussion on: JavaScript Katas: Higher Version

Collapse
lukaszahradnik profile image
Lukáš Zahradník

There are cases where it wouldn't work. For example
1.0.1 and 1.1.