DEV Community

Discussion on: Creating React Applications with Python

Collapse
jennasys profile image
JennaSys Author • Edited on

It looks like the default version of Transcrypt on PyPI was recently updated to use version 3.9.

I updated the post to reflect this and now have the instructions for using either Python 3.9 or Python 3.7

Thanks for letting me know!