loading...

re: Expo SDK 38 is now available VIEW POST

FULL DISCUSSION
 

For those guys who are using expo SDK<38 .0 you may have some troubles when trying to run your app ...to solve this just upgrade/update your current expo SDK e.g36, 35 to the current expo (38.0)......

 
Code of Conduct Report abuse