loading...

re: Expo SDK 38 is now available VIEW POST

TOP OF THREAD FULL DISCUSSION
re: It looks there is a problem with react native animation after upgrade form 37: Animated: useNativeDriver was not specified.
 

thanks for reminding us of this, we'll update this post to provide more context for people. this is a change that came in react-native 0.62, see this issue: github.com/facebook/react-native/i...

 

I added useReactNative and it seems working for me

Code of Conduct Report abuse